Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Pb branchement !! HELP!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
TomPK77
Novice du PK
Novice du PK


Tigre
Nombre de messages : 25
Localisation : Fontainebleau
Date d'inscription : 08/03/2010

MessageSujet: Pb branchement !! HELP!!!   Mar 15 Juin - 9:27

Bonjour a tous,

Voilà je suis en fin de resto d'un pk50xl
pluri....le problème est que j'ai malencontreusement débrancher 2 fils
(1 noir, 1rouge) du relai se trouvant a coté de la batterie!!
Je ne
sais pas comment les rebrancher sans faire de connerie!

Quelqu'un
peut il me le dire s'il vous plait?

Qui va ou?

Voici une
ch'tiote photo


[Vous devez être inscrit et connecté pour voir cette image][Vous devez être inscrit et connecté pour voir ce lien]


Merci d'avance!
Revenir en haut Aller en bas
chapi
A un petit PK dans la tête
A un petit PK dans la tête


Cheval
Nombre de messages : 2973
Localisation : tours
Date d'inscription : 05/06/2009

MessageSujet: Re: Pb branchement !! HELP!!!   Mar 15 Juin - 13:11

c'est les fils du démarreur, le noir à l'extérieur et le rouge à l'intérieur.

___________________________________________________________________
les pks, c'est pour moi
j'ai un autmatique qui va vite
et les px je les niiiiiiiiiiiiii
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
TomPK77
Novice du PK
Novice du PK


Tigre
Nombre de messages : 25
Localisation : Fontainebleau
Date d'inscription : 08/03/2010

MessageSujet: Re: Pb branchement !! HELP!!!   Mar 15 Juin - 13:18

ok merci beaucoup!
Par contre, ce sont les fils qui viennent de la batterie?!
Pas grave c'est pareil?
Revenir en haut Aller en bas
chapi
A un petit PK dans la tête
A un petit PK dans la tête


Cheval
Nombre de messages : 2973
Localisation : tours
Date d'inscription : 05/06/2009

MessageSujet: Re: Pb branchement !! HELP!!!   Mar 15 Juin - 13:24

oui c'est pareil, c'est le relais de démarreur les fils de batterie y arrivent et repartent dans le démarreur.

___________________________________________________________________
les pks, c'est pour moi
j'ai un autmatique qui va vite
et les px je les niiiiiiiiiiiiii
[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
TomPK77
Novice du PK
Novice du PK


Tigre
Nombre de messages : 25
Localisation : Fontainebleau
Date d'inscription : 08/03/2010

MessageSujet: Re: Pb branchement !! HELP!!!   Mer 16 Juin - 15:04

Ok impes !!test effectué hier soir :la belle démarre bien !

Merci a toi!!!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pb branchement !! HELP!!!   Aujourd'hui à 23:01

Revenir en haut Aller en bas
 
Pb branchement !! HELP!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: