Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Problème phare pk 50 xl elestart

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
angelo84
PKiste confirmé


Chèvre
Nombre de messages : 187
Localisation : Avignon
Date d'inscription : 23/08/2010

MessageSujet: Problème phare pk 50 xl elestart   Lun 23 Aoû - 12:24

Bonjour à toutes et à tous,

je suis nouveau sur ce forum très animé et vivant.
je me permets de solliciter votre expertise et votre disponibilité.
J'ai acquis récemment une vespa pk 50 xl elestart plurimatic (avec batterie neuve) en bon état général avec quelques réparations à envisager malgré tout.
Outre le remplacement de certaines pièces (machoires de frein, cabochons), j'ai un problème qui m'agace considérablement : mon phare avant ne s'allume pas, ni feu de croisement, ni feu de position, que le moteur tourne ou non.
J'ai contrôlé les ampoules et le problème ne vient pas de là.
Je précise que le feu de stop arrière fonctionne ainsi que tous les clignotants et le klaxon.

Test du feu arrière :
Une fois la clé de contact tournée, la vespa se démarre en maintenant enfoncée la poignée de frein arrière puis en appuyant sur le bouton rouge de la poignée droite. Le feu de stop s'allume sans problème et le "puissant" moteur fait entendre son vibrato.
La vespa démarre très bien avec le kick également sans avoir besoin du starter.

Test des clignotants :
J'ai tourné la clé de contact et appuyé sur l'interrupteur du clignotant (position à gauche puis position à droite). Les clignotants situés à l'avant et à l'arrière fonctionnent bien.

Test du klaxon :
La poignée de droite comporte un petit boitier avec deux interrupteurs (feu de croisement et de position) et un bouton pour le klaxon.
Une fois la clé de contact tournée, j'ai appuyé sur le bouton du klaxon et le bruit se fait entendre.


Tout ce qui est lié à la batterie fonctionne correctement.


Test du phare :

Test avec multimètre à l'arrivée des ampoules, pas de courant.
J'ai alors pensé à un problème en sortie du boitier.
J'ai testé à l'aide d'un multimètre les sorties du klaxon directement sur les soudures, le klaxon fait du bruit.
J'ai testé avec le multimètre les soudures des positions des feux, sans succès, aucune lumière.
Je ne pense pas que le boitier soit défectueux mais ce n'est qu'une supposition.

J'ai ensuite ouvert l'aile gauche, démonté la roue de secours. Les cosses semblent bien enfoncées. La cosse jaune semble être celle du phare (d'après mes conclusions à partie des schémas électriques) et est enfoncée dans le compartiment jaune. Le phare avant ne semble pas avoir besoin de la batterie.
J'ai repéré un trou circulaire laissant passer les faisceaux mais je ne sais pas où tout cela aboutit.
Comment accéder à ce faisceau, faut-il démonter la selle puis le réservoir pour le visualiser ?
y aurait-il un problème avec le stator? Si oui, comment y accéder ?

Comme vous l'aurez compris, je ne sais plus où chercher, quoi tester. Je suis débutant, merci pour votre indulgence et votre aide.



Revenir en haut Aller en bas
angelo84
PKiste confirmé


Chèvre
Nombre de messages : 187
Localisation : Avignon
Date d'inscription : 23/08/2010

MessageSujet: Re: Problème phare pk 50 xl elestart   Mar 24 Aoû - 14:00

aiuto ! aiuto !

___________________________________________________________________
La faim ne justifie pas qu'on soit moyen
Revenir en haut Aller en bas
 
Problème phare pk 50 xl elestart
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème phare droit
» Problème phare pk 50 xl elestart
» Problème electrique
» problème phare avant
» [VW Golf 3 1.9 tdi] pb de phare

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Coques : carrosserie, peinture, electricité etc etc-
Sauter vers: