Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Mon PK perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Date d'inscription : 10/05/2011

MessageSujet: toujours une perte de puissance, MAIS...   Dim 12 Juin - 0:16

Voila, je reviens vers vous !
Car je trouvé personne pour mes valeurs de bobines

Mais chez débranché un fil et je suis passé a 30km/h.

Le fil en question éteint mon phare.

Donc quel serais mon problème ?

La est ma question ?

Merci D'avance

Je dois changé les bobines ?
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Dim 12 Juin - 20:21

t'es bobines sont trop usée ! je vois que ça !
dès que ça chauffe t'es bobines ne fonctionnes plus correctement donc ton allumage foire ! tu doit avoir des trous dans l'accélération !
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Lun 13 Juin - 14:07

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]

pouvez-vous me confirmer

erci d'avance
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Lun 13 Juin - 14:55

non ce n'est pas ça je parlait de ton stator ! bobines allumages qui aussi rechargent la batterie et fournissent le jus au phare avant et arrière !
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Mar 14 Juin - 0:01

enroulant ou a l'arrêt chez du jus !

par contre quand je débranche le deuxième fil en partant de la gauche (le phare)
je gagne de la puissance
Voir lien photo:

[Vous devez être inscrit et connecté pour voir ce lien]

Donc, le problème est le régulateur ou le stator ?
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Mar 14 Juin - 19:12

ce fil est directement relié au stator, et effectivement repart par le fil tout à gauche et alimente ton phare !

essaye de débrancher tous les fils sauf les fils de masses à droite, en gros les 2 A, le G et le +B ! normalement il doit démarrer car ce ne sont que les fils des clignos et feux ! si ça fait pareil qu'avant, ton stator est peut être foutus, si ça marche, ton régulateur est mort ! après si ça ne marche pas, ça ne peut que venir soit de ton CDI ou de ton stator ! ou problème de type fil bouffé !

Mais test ça déjà !
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Mar 14 Juin - 21:48

je vais faire un essai...
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 0:02

je démarre, sans souci, mais toujours le même résultat.(mes clignotants fonctionne toujours?),mais il a pas l'air d'étouffés(brouté).
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 0:08

oublie, par contre de temps en temps il y a pétarade(juste le fil du phare débranché), il le fait moins voir pas quand tout les fils débranché.

par contre par apport a mon premier post:

Si j'attends qu'il refroidisse(2 heures)il repart et même phénomène.

maintenant tout le temps, même a froid.
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 0:34

alors ce n'est pas ton régulateur de tension! tu as une étincelle bleue sur ta bougie ou juste une petite étincelle ? si l'étincelle est bonne c'est le stator à coup sûr !
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 0:41

au fait c'est pas normal que t'es cligno fonctionnent toujours, tu as bien enlevé le B+ aussi ?
et c'est normal que ça soit de pire en pire car dès que des bobines ou d'ailleur n'importe quel truck électronique commence à merder c'est de pire en pire !
Revenir en haut Aller en bas
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 0:45

j'ai tout débranché comme tu me la dit.

La premier chose que j'ai regardé se sont les clignotants, et il me semble que le feu AR est allumée aussi juste le phare AV éteint ...
Revenir en haut Aller en bas
smiff01
Dors avec son PK
Dors avec son PK


Cheval
Nombre de messages : 858
Localisation : Rouen 76000
Date d'inscription : 18/05/2010

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 1:07

oui dsl en re regardant le schéma, il y a une boucle qui relie directement les cligno à la batterie donc c normal que ça marche, en fait le B+ viens direct de la batterie et du contact(clé) et aux cligno, après les 2 A, celui tout à gauche est relié au stator et l'autre au phare avant et arrière mais pas le feux stop. Donc en gros le regulateur sert uniquement aux feux et influe que très légèrement sur le stator donc si ton cdi est bon, il y a que ton stator qui doit poser problème !

as-tu quand même vérifié ton avance d'allumage ?
Revenir en haut Aller en bas
VespaDjPunkSkull
Maitre PK
Maitre PK


Dragon
Nombre de messages : 5508
Localisation : CARCASSONNE
Date d'inscription : 21/11/2009

Modèle de PK
PSEUDO: Ta la couille qui gratte ?

MessageSujet: Re: Mon PK perte de puissance   Mer 15 Juin - 10:54

DriKk's déplace le sujet dans Méca Svp ..........
*

Beral tongue

___________________________________________________________________
VespaDjpunkSkull...Wargasm Records ...
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Mi Squadra ! [Vous devez être inscrit et connecté pour voir cette image]
Motovespa NV 125 Primavera 1976.
Motovespa T5 1982.
Motovespa PK 75 Primavera T3 1981.
Motovespa NK 125 Primavera T3 1982.
Motovespa PK 75 xl 1984.
Revenir en haut Aller en bas
http://www.vespk-parts.fr
kkouet1
Novice du PK
Novice du PK


Nombre de messages : 18
Localisation : DUNKERQUE
Date d'inscription : 10/05/2011

MessageSujet: Re: Mon PK perte de puissance   Jeu 16 Juin - 23:58

comment on démonte le stator ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon PK perte de puissance   Aujourd'hui à 19:33

Revenir en haut Aller en bas
 
Mon PK perte de puissance
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Perte de sensibilité dans les doigts de pied
» [BMW M3 3.0 L E36] Perte d'un cylindre
» Traitement d'une perte de poils localisée? C'est reparti :( :( :(
» Perte de poils...
» perte de clef

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: BLA BLA !....-
Sauter vers: