Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Panne

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ben
Novice du PK
Novice du PK


Nombre de messages : 2
Localisation : Bruxelles
Date d'inscription : 11/05/2011

MessageSujet: Panne   Ven 20 Mai - 14:31

Bonjour,

J'ai récemment acheté une vespa 50PK à vitesse de 1983.
Durant les 2 premières semaines, elle n'avançait pas plus vite que 30 km/h puis un jour elle n'a plus avancé du tout.

J'ai parcouru le site avec un ami qui s'y connait un peu en moteur et il a relevé ceci:

Il y a 3 fils avec des cosses plates qui arrivent au CDI.
Tu les débranches, tu mesures (contact mis), il ne faut aucun outil spécial, juste un ohmètre a 8 euros chez casto merlin

- capteur = blanc / rouge = 115 ohms
- bobine = blanc / vert = 500 ohms


Après avoir vérifié ça, voilà le résultat:
- capteur = blanc / rouge = 50 ohms
- bobine = blanc / vert = 0 ohms

Savez-vous ce que je peux faire pour y remédier?
Je n'ai pas un très gros budget, je ne l'ai donc pas apporté chez un garagiste... :-)

Merci déjà bcp et bravo pour ce forum, il est incroyable!

Ben
Revenir en haut Aller en bas
VespaDjPunkSkull
Maitre PK
Maitre PK


Dragon
Nombre de messages : 5508
Localisation : CARCASSONNE
Date d'inscription : 21/11/2009

Modèle de PK
PSEUDO: Ta la couille qui gratte ?

MessageSujet: Re: Panne   Ven 20 Mai - 14:36

Changer ton allumage complet ou bobines vu les valeurs de merde que tu as..En premier lieu retire ton volant ,et vérifie l'état de tes bobines ...si c'est tout moucrave , laisse tomber ,par contre si ce sont les fils des bobines dénudés cela se refait facilement...Check sur le forum , y'a qqls post la dessu ,notament celui de cycoju ...Pk125S ....

Bienvenidos [Vous devez être inscrit et connecté pour voir cette image]


Beral

___________________________________________________________________
VespaDjpunkSkull...Wargasm Records ...
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Mi Squadra ! [Vous devez être inscrit et connecté pour voir cette image]
Motovespa NV 125 Primavera 1976.
Motovespa T5 1982.
Motovespa PK 75 Primavera T3 1981.
Motovespa NK 125 Primavera T3 1982.
Motovespa PK 75 xl 1984.
Revenir en haut Aller en bas
http://www.vespk-parts.fr
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: Panne   Ven 20 Mai - 23:06

1 - Tu as mis le contact avant de faire ton controle?
2 - Il était sur le bon calibre ton ohmmètre?
Revenir en haut Aller en bas
micorinne
PKiste confirmé


Rat
Nombre de messages : 170
Localisation : ile de france
Date d'inscription : 30/04/2011

MessageSujet: Re: Panne   Dim 22 Mai - 1:15

[Vous devez être inscrit et connecté pour voir ce lien]][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]][Vous devez être inscrit et connecté pour voir ce lien],cest a dire le fil blanc, que j ai rajoute ,fait la liaison du petit fil qui sort a l arriere ,en bas de la bobine et la, je l ai relie a la masse.vert et blanc ok .si tes soudures sont bonnes et que le vert blanc ne donne rien.bobinage mort.pour les tests il faut imperativement debrancher la fiche moteur et apres tester les fils allant a la bobine,vert blanc,rouge blanc.declo
[/url]
Revenir en haut Aller en bas
Ben
Novice du PK
Novice du PK


Nombre de messages : 2
Localisation : Bruxelles
Date d'inscription : 11/05/2011

MessageSujet: Re: Panne   Mar 7 Juin - 12:26

Merci pour ces infos! Je vais checker tout ça et je vous dirai le résultat.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne   Aujourd'hui à 8:42

Revenir en haut Aller en bas
 
Panne
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: