Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 PK 50 XL PLURIMATIC mou au démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Needeo
Novice du PK
Novice du PK


Nombre de messages : 2
Localisation : La Bouilladisse
Date d'inscription : 09/03/2013

MessageSujet: PK 50 XL PLURIMATIC mou au démarrage   Sam 9 Mar - 18:01

Bonjour,
Je viens de finir la restauration d'un PK 50 XL Plurimatic et je le trouve très mou au démarrage.
Dès qu'il se lance un peu, il prend bien les tours et il atteint la vitesse hallucinante de 45km/h mais au démarrage, on dirait qu'il a pas de puissance.
Et s'il s'agit d'un démarrage en côte, il faut presque le pousser pour qu'il se lance.
D'autant plus qu'il me semble que quand j'avais redémarré le moteur avant de tout démonter pour faire propre, il avait vachement de patate au démarrage.

Si quelqu'un a une piste, je suis preneur car je n'arrive pas à savoir d'où ça peut venir : tension courroie? Galets? embrayage?

Merci d'avance pour celui ou celle qui prendra quelques minutes pour me venir en aide.

A bientôt
Laurent
Revenir en haut Aller en bas
 
PK 50 XL PLURIMATIC mou au démarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Bruit inquiétant démarreur lors du démarrage
» Démarrage !
» Démarrage impossible moteur chaud.... batterie trop faible ?
» Problème démarrage Hornet 600
» [BMW 320 i E36] Problème de démarrage à froid

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: