Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 moteur ne démarre pas sur vespa pk 125 automatique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: moteur ne démarre pas sur vespa pk 125 automatique   Ven 1 Aoû - 19:17

bonjour  jaie  démonté le moteur afin de le nétoyé extérierurement et je les déposé sur un cadre fait maison !  ce scooter etait entreposé dans un lieu humide depuis 1986  il n'a pas etait utilisé ! je vais pour le démaré , mais rien ne démarre , essence ok  , huile séparé 2 pour cent ok  , bougie changé ,anti parasite aussi ,  cdi  aussi , toujour rien , jaie mis la bougie sur le coté du cylindre  ,  pas d'etincelle  malgré plusieurs fois     kiké , pourriez vous m'aidé  svp!!!!!!!!  , je suis vraiement désespéré  !!!!!!!!!!!!!!!!!!!!!! pourrier vous medire dou cela pourrai venir ?  et je peut trouvés les piéces détachées afin que j'aie de l'alumage ?  je vous remercie beaucoup.
Revenir en haut Aller en bas
michel wolck
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Chat
Nombre de messages : 1574
Localisation : chavigny 54230
Date d'inscription : 20/04/2011

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Ven 1 Aoû - 21:28

teste la résistance des bobines 

et fait moins de fautes stp

___________________________________________________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mirabelle.solex.free.fr/
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Sam 2 Aoû - 12:53

bonjour ,je m'excuse pour mes fautes  , merci  pour votre réponse  , jaie tésté les résistances des bobines : le multimétre  indique entre le cable vert et le cable blanc 0,4 ohms  et entre le cable rouge et le cable blanc 0  ohm pourrier vous me dire si cela est normal ? merci .patrice
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Sam 2 Aoû - 18:41

bonjour,  jaie tésté , les résistances des bobines  avec 1 multimétre  , entrele fil vert et le fil blanc  valeur : 0,4 ohms  et entre le fil rouge et le fil blanc  valeur: 0 hms  ece normal ?  pourriez vous me dire  ce que je dois faire ?  car je suis novice , c mon premier scooter .merci  bien cordialement . patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 12:45

Salut
Voir ici : [Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 13:56

bonjour  je vous remerci  pour le lien que vous m'avez envoyé , je vais regardé tout cela , je vous tien au courant ! mais une question peut t'on démaré 1 moteur de scooteur pk 125  sans la baterie svp ? bien cordialement . patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 14:08

Oui, ça marche très bien sans batterie.
Une précision, pour contrôler la bobine, il faut mettre le contact sur "on", sinon la bobine est à la masse et on mesure 0.
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 21:37

bonsoir merci tout d'abord pour vos réponses , comment puije     controlé  mes bobines du stator car je dois vous dire que le moteur est placé  sur un chassis extérieur  sans aucune baterie  est sans neman je n'est ni on, ni off  ?  comment puije faire svp ? le moteur avec son cdi ,sa bougie est son kik ?  merci. bien cordialement . patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 22:26

Si le moteur est hors du chassis, le faisceau doit être débranché, donc pas besoin de mettre quoi que ce soit sur on...
Le controle se fait en débranchant les cosses au niveau du CDI, et en mettant les pointes de l’ohmmètre sur les cosses.
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Dim 3 Aoû - 23:51

bonsoir  merci encore pour vos réponses ,il ya 3 fils à la sortie du stator  1 fil blanc , 1 fil rouge, 1filvert jaie tésté avec l'hommètre  ses pointes une sur le fil blanc et une pointe sur le filvert : valeur : 0,4 homs,et  pointes, une sur le fil blanc , et une pointe sur le fil rouge : valeur 0 .quel est svp votre avis ? merci .bien cordilalement .patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 11:24

Il y a tout sur le lien que je t'ai passé!
Les valeurs nominales sont 110 ohms pour le capteur (fil rouge/fil blanc), 550 pour la bobine (fil vert/fil blanc), tes valeurs sont totalement hors normes.
Je suspecte que ton ohmètre soit mal réglé, ou que tu ne saches pas t'en servir...
Si tu as vraiment 0 au fil rouge, ça peut vouloir dire que ton capteur est HS, c'est assez classique.
Essaie de refaire tes mesures correctement, ou alors faut extraire le volant magnétique pour regarder l'état des pièces.
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 11:37

bonjour encore merci pour vos réponses pour le réglage de mon ohmétre , je les réglé à 200k position omega jaie refait mes mesures  est la toujour les memes mesures  fil blanc , fil vert :0,4  et fil blanc fil rouge 0.  d'autre par, jaie demandé à extraire le volant magnétique  , et apparement pas de défaut de fil désoudé ?  qu'elle est votre avis ? merci . bien cordialement . patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 14:27

Essaie avec un autre ohmmètre, j'ai vraiment des doutes, notamment sur le 0,4 ohm...
Sinon, j'ai pas compris, tu as demonté le volant, tu as pu observer l'état du stator?
Faut aussi regarder l'aspect de la bobine et du capteur
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 15:00

jaie pu démonté le volant magnétique  on ma prété 1 arrache volant , jaie observé toutes les bobines, je vous joint une photo des bobines du stator ?  et du multimétre .  qu'en pensez vous?  que doit je faire svp? je suis tres embété merci bien cordialement .patrice

[Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien][Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 15:32

Pas sur le bon calibre!
2K ohm pour la bobine, et tu peux même régler ) 200 ohms pour le capteur!
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Lun 4 Aoû - 15:47

je vérifie avec 2k ohm pour la bobine ,jaie entre le fil rouge et le fil blanc 110 et entre le fil blanc et le fil vert 0  ece normal ? merci bien cordialement. patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 0:03

Bon, déjà, on avance, ton capteur est OK!
Si tu as 0 à la bobine, ça peut venir d'une soudure défaillante, ou d'un fil coupé.
T'as essayé de faire le controle en mettant les pointes de l'ohmmètre directement sur la bobine?
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 10:30

bonjour , jaie essayé ,de mettre les pointes de l'hométre directement sur la bobine et la : rien ne s'affiche sur l'hométre ? que doije faire svp merci. bien cordialement. patrice
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 12:50

Dernier espoir, dessouder les fils, et refaire les contrôles au niveau des soudures, dès fois que les fils soient en court circuit...
Sinon bobine HS.
Quand tu dis rien ne se passe, ça veut dire que l'affichage ne bouge pas (= circuit ouvert)?
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 13:39

lors du  teste sur la bobine rien ne s'affiche aucun chiffre?  ,je vais à présent désoudés  ?  et je vous tien  au courant ! merci  encore beaucoup pour vos aides , jy vais . bien cordialement . patrice.
Revenir en haut Aller en bas
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 19:47

bonsoir , jaie désoudé les fils , refait  tous les controle avec le hométre  entre la soudure fil blanc fil rouge je trouve 110  et entre la soudure filblanc fil vert  rien ne s'affiche ,jaie refait toute les soudures avant , suivis  tous les fils  , aucun n'est débranché ! pourriez vous me dire qu'elle bobine ne fonctionne pas ? svp ! et ou puije trouvé ce  genre  de    bobine  ? je peut la changé moi meme ou pas ?  ou faut t'il changé tous le stator ? merci. bien cordialement. patrice
Revenir en haut Aller en bas
michel wolck
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Chat
Nombre de messages : 1574
Localisation : chavigny 54230
Date d'inscription : 20/04/2011

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 20:43

tu tape stator en recherche [Vous devez être inscrit et connecté pour voir ce lien]

___________________________________________________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mirabelle.solex.free.fr/
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 23:01

Ou celui là : [Vous devez être inscrit et connecté pour voir ce lien]

Tu peux changer la bobine seule, c'est trouvable, voir post en lien, sinon tenter chez les vendeurs français habituels, ça doit être la même bobine que le PX ou que les PK à boite manuelle.

Changer le stator complet ça marcherait aussi bien sur, mais les stators de PK auto, c'est difficilement trouvable...
Revenir en haut Aller en bas
michel wolck
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Chat
Nombre de messages : 1574
Localisation : chavigny 54230
Date d'inscription : 20/04/2011

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 23:41

c'est celui la que je cherchais

___________________________________________________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mirabelle.solex.free.fr/
cousteix
Novice du PK
Novice du PK


Coq
Nombre de messages : 46
Localisation : 63
Date d'inscription : 01/08/2014

MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Mar 5 Aoû - 23:59

bonsoir , je vais d'abord changé, la bobine avec l'entourage isolant , aurez tu, 1 vendeur que tu connais? et pour 1 stator complet de pk  aurez tu 1 vendeur d'un plateau stator  avec 2 encoches ? stp merci ! je voudrai bien que ce vespa pk roule à nouveau ! ce serai bien !!!!!!!!!!!bien cordialement. patrice
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur ne démarre pas sur vespa pk 125 automatique   Aujourd'hui à 11:50

Revenir en haut Aller en bas
 
moteur ne démarre pas sur vespa pk 125 automatique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» moteur ne démarre pas sur vespa pk 125 automatique
» [ bmw e46 320d 150ch an 2002 ] moteur ne démarre toujours pas
» Moteur qui démarre pas
» moteur refait ne démarre pas
» mon moteur ne démarre pas

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: