Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mastapov
Novice du PK
Novice du PK


Nombre de messages : 113
Localisation : finistere
Date d'inscription : 18/09/2014

MessageSujet: [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1   Dim 2 Nov - 13:58

J'espère que j'ai bien remonté ma boite Suspect 
Alors voilà ce que cela donne aux niveaux des butées :

[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]



Imaginons que  le renvoi est bien monté et donc les butées sont bonnes ; alors mon soucis vient du câble (je l'ai mesuré il fait 1m60 pile).
Car comme on peut le constater il à l'air trop court.
Dans ce cas pas de soucis je recommande un nouveau câble....( lequel ???)

Par contre si le câble est de bonne longueur alors mon renvoi (couleur cuivre) est mal positionné. Donc je dois tout tombé et démonter la boite !! VENER

Quelqu'un pourrait il me confirmer la longueur du câble ? et la position du renvoi ?
Éventuellement si c'est le câble , j'aimerai bien la référence ( je suis perdu  sur SIP ,je dois pas utiliser la bonne appellation.)

Merci à tous


Dernière édition par mastapov le Lun 1 Déc - 23:32, édité 2 fois
Revenir en haut Aller en bas
C dri k
Admin
Admin


Buffle
Nombre de messages : 2380
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

MessageSujet: Re: [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1   Dim 2 Nov - 23:41

C'est ton cable qui est mort je te l"ai déjà dit....
[Vous devez être inscrit et connecté pour voir ce lien]

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
mastapov
Novice du PK
Novice du PK


Nombre de messages : 113
Localisation : finistere
Date d'inscription : 18/09/2014

MessageSujet: Re: [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1   Lun 3 Nov - 0:37

Oui mais en controlant la longueur je trouvais 1m60 pile je pensais que c'était la bonne longueur.
Bref , merci et pour le lien aussi
Il manque 9 cm sur le câble  !
Revenir en haut Aller en bas
C dri k
Admin
Admin


Buffle
Nombre de messages : 2380
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

MessageSujet: Re: [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1   Lun 3 Nov - 10:12

yes, généralement les novices qui descendent le moteur n'arrivent pas a dévisser le serre cable d'origine qui est un peu spéciale et finissent pas soit le casser soit le couper.
Donc pour toi c'est la même chose et tu constate en fait qu'i est  coupe a peu près a l'endroit ou normalement il devrait être fixe.Wink

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
Contenu sponsorisé




MessageSujet: Re: [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1   Aujourd'hui à 5:57

Revenir en haut Aller en bas
 
[résolu]Problème renvoi + câble sélecteur de vitesse 0- 1
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [résolu]Problème renvoi + câble sélecteur de vitesse 0- 1
» Levier de frein ar et sélecteur de vitesse repliable
» Sélecteur de vitesse qui se dévisse
» Recherche sélecteur de vitesse pour forty
» [résolu]Problème Lecteur carte SD

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: