Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 pb démarrage pendant le rodage

Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
VINZ2203
Novice du PK
Novice du PK


Nombre de messages : 33
Date d'inscription : 02/06/2017

Modèle de PK
PSEUDO: 1

MessageSujet: Re: pb démarrage pendant le rodage   Lun 21 Mai - 14:28

Bonjour,
Près quelques mois d'absence sur le forum, je vous informe que j'ai fini mon rodage sans problème. Sauf que maintenant qui fait beau et chaud,  le scooter se met à avoir des rater d'allumage pendant que roule. J'ai pensé à une merde dans l'essence. Donc j'ai nettoyé le carbu et le réservoir et j'ai toujours le problème. D'apres le forum, j'aurais un défaut à mon capteur d'allumage. Comme je suis pas sûr de choisir le bon sur le site sip. Pourriez-vous m'indiquer lequel prendre ?
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 3065
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pb démarrage pendant le rodage   Lun 21 Mai - 21:04

TU peux commander celui-là :
[Vous devez être inscrit et connecté pour voir ce lien]
est-ce que tu as pris les valeurs avant?

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
VINZ2203
Novice du PK
Novice du PK
avatar

Chèvre
Nombre de messages : 33
Localisation : tours
Date d'inscription : 02/06/2017

Modèle de PK
PSEUDO: 1

MessageSujet: Re: pb démarrage pendant le rodage   Mar 22 Mai - 13:17

Salut Cdik,

Merci pour l'info car j'avais un doute.
Sinon, je joins des photos de mon stator car je ne sais pas si j'en profite pour changer les bobines.

Je me dis qu'il fonctionne bien (quand le capteur ne fait pas des siennes) et cela me paraît compliquer à changer.

Mais j'aimerais avoir ton avis et si il faut je les changerais.

Pour les mesures, je les avais prises avant de repartir avec le 2ème Kit et j'avais les bonnes valeurs.
Mais j'ai fait le rodage pendant l'hiver et tout le début du printemps qui était assez frais.
Comme j'ai mis ci dessus, le problème apparaît quand je prend le scooter sur des journées chaudes et j'ai remarqué que le phénomène ce passe quand le moteur est chaud (laisser trop longtemps au ralenti ou arrive entre 3 et 6 kms).
 [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Merci d'avance
Revenir en haut Aller en bas
l'Arbre
Novice du PK
Novice du PK
avatar

Nombre de messages : 71
Localisation : Le Mans
Date d'inscription : 25/08/2015

MessageSujet: Re: pb démarrage pendant le rodage   Mar 22 Mai - 13:24

Humm, si tu fais varier le calage du stator ?
Revenir en haut Aller en bas
VINZ2203
Novice du PK
Novice du PK
avatar

Chèvre
Nombre de messages : 33
Localisation : tours
Date d'inscription : 02/06/2017

Modèle de PK
PSEUDO: 1

MessageSujet: Re: pb démarrage pendant le rodage   Mar 22 Mai - 18:30

De toute manière,  il faut que je demonte le stator pour changer le capteur.  Donc il faudra que je refasse le calage. Je mettrais l'angle préconise  pour le kit. 
Merci pour ton aide.
Revenir en haut Aller en bas
l'Arbre
Novice du PK
Novice du PK
avatar

Nombre de messages : 71
Localisation : Le Mans
Date d'inscription : 25/08/2015

MessageSujet: Re: pb démarrage pendant le rodage   Mar 22 Mai - 21:24

Après, sur mon pk, mon capteur est complètement ravote (comment s'est arrivé j'en sais rien) mais pour autant j'ai toutes les valeurs d'impédance en sortie du plateau d'allumage. Le tien à l'air en bon état.
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 3065
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pb démarrage pendant le rodage   Mar 22 Mai - 21:47

Ne change que le nécessaire et prend une photo du calage actuel avant de démonter

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
VINZ2203
Novice du PK
Novice du PK
avatar

Chèvre
Nombre de messages : 33
Localisation : tours
Date d'inscription : 02/06/2017

Modèle de PK
PSEUDO: 1

MessageSujet: Re: pb démarrage pendant le rodage   Sam 9 Juin - 11:51

Bonjour, 
Je reviens vous informer qu'en changeant uniquement le capteur d'allumage,  je n'ai plus de problème. 
J'aurais une autre question car en démontant  je me suis aperçu que les goujons permettant de fixer la pipe du pot d'échappement se sont dévisser.  
Est ce que s'est risqué de mettre du frein filet entre les goujon et le cylindre ?
Revenir en haut Aller en bas
VINZ2203
Novice du PK
Novice du PK
avatar

Chèvre
Nombre de messages : 33
Localisation : tours
Date d'inscription : 02/06/2017

Modèle de PK
PSEUDO: 1

MessageSujet: Re: pb démarrage pendant le rodage   Dim 17 Juin - 10:21

Bonjour, 
Je crois que j'ai la poisse avec ma vespa. Tout allé bien jusqu'à hier. J'ai eu à nouveau le défaut d'allumage. Donc j'ai pris la décision de démonter complètement le haut moteur et là, ce fut le coup de bambou. L'allumage était complètement bouffé,  une bobine presque arraché.  Je me suis dit que le vilebrequin avait un défaut. 
Il avait bien un défaut car le roulement côté pompe à huile était rincé (il manquait des billes et j'ai retrouvé des morceaux d'acier broyé dans la pompe).
En regardant des vidéos, j'ai réalisé ce matin que ma bielle était fichu.
Je suis à la recherche d'un garage ou d'une personne capable de me reparer l'allumage et le vilebrequin + bielle + roulements.  J'achète les pieces .
Cdrik , est ce que tu connais quelqu'un sur tours?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pb démarrage pendant le rodage   

Revenir en haut Aller en bas
 
pb démarrage pendant le rodage
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: