Tout sur le PKConnexion

Forum dédié aux Vespa PK


Un pk50Va52t à Orléans

Partagez

descriptionUn pk50Va52t à Orléans

more_horiz
Salut à tous,

Avec tous les petits soucis sur lesquels je tombe, je me suis dit qu'il était peut être temps pour moi d'ouvrir comme tout le monde un sujet de restauration perso.

Voici l'historique : J'ai acheté un pk50 plurimatic elestar (va52t) en aout 2016 totalement en pièces (grosse erreur quand on connait pas le scoot et la mécanique). Vespa de 1987, comme beaucoup, il a passé une bonne 20e d'années sous la paille d'une grange. Le gars a qui je l'ai acheté est carrossier. Il n'a pas touché au moteur, mais la partie cadre est déjà apprêté à certains endroits et plus aucune trace de rouille.

Voici ou j'en suis ajd : Comme tous, cylindre piston HS, je suis passé en 75cc de chez Pinasco. Le moteur est nettoyé, les joins sont changés, pipe du collecteur changée, boite de transmission vidangée.[Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Prochainement, 
Il faut que je change le boitier CDI qui a une cosse coupée et ne me donne pas les bonne valeurs de résistance. Après un test avec une batterie sur le démarreur, impossible d'avoir une étincelle.

Et il faut également que je comprenne comment on remonte le moteur sur le châssis pour pouvoir tenter de le démarrer une fois que mon allumage fonctionnera.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Question, comment sait-on si le joins spy de la roue arrière est HS ?

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Si l’intérieur du tambour est plein d'huile

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    Remontage PK125S Elestart 1985

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Ok, mais j'avais lu dans un autre poste que si le moteur avait ete couché sur le flanc, c'était normal que y'ait des écoulement d'huile. 
Et c'est mon cas. Y'a que lorsque je l'ai posé sur mon etabli sur le flanc que ça a coulé.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Perso,mon moteur etait reste au sol 1 an et en demontant,il est vrai que moi aussi il etait plein d'huile donc dans le doute je l'ai change.a savoir que si le tambour n'est pas mis,ca coule quoi qu'il arrive.

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Merci pour l'info plume

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Le joins SPI coûte 5€ mais il se change très facilement donc même si tu ne le change pas maintenant tu pourras le faire plus tard si ça fuit

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    Remontage PK125S Elestart 1985

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Mais si ca fuit dans le tambour,il sera bon pour changer les bandes de freins aussi

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Yes merci pour l'info !

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Vu que j'ai pas encore fait ma commande, je vais le changer, ça me coûte pas grand chose de le faire maintenant.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Oui je serais toi pour le prix qu'il coute,remplace le direct et il sera tjs plus etanche qu'un ancien

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Salut à tous !

Toujours un problème d'allumage pour moi comme pour beaucoup. 
J'ai changer le bloc CDI, le câble de l'anti-parasite mais j'ai dû laisser l'ancienne tête de l'antiparasite (suite à une erreur de commande, le culot de la bougie ne rentre pas dedans).

J'ai fait mes tests avec la batterie de ma ducat', sortie du stator branché au CDI, branché à la bougie, collée sur le cylindre. Pas d’étincelle, que dalle.

Ma question : J'ai lu que le fil vert en sortie du stator coupe le moteur si retour à la masse. Pour mes essais, le moteur est déposé, et pas relié au faisceau élec. J'ai pas fait une erreur en le laissant branché au CDI ? Ca ne me coupe pas l'allumage ?






J'ai quand même tout re-démonté pour re-tester mon stator. Il fait méchamment la gueule, mais les valeurs de résistance correspondent bien à celle trouvé là http://tout-sur-le-pk.actifforum.com/t2637p30-stator-ou-pas-stator?highlight=stator

Et la résistance du capteur est de 105 ohm, ce qui semble correspondre avec les données des gars. 

Autre question, vu la gueule de mon stator (surtout le capteur), je pense que je vais tout changer, mais je ne veux pas me planter avant de commander.

[Vous devez être inscrit et connecté pour voir ce lien]

J'ai trouvé ça sur ebay, je pense que ça le ferai non ?


Et si à nouveau ça ne fonctionne pas après ça, changement tête anti parasite et changement de la bougie neuve. 

Je l'aurait un jour je l'aurait !!

Merci !

descriptionRe: Un pk50Va52t à Orléans

more_horiz
l'Arbre a écrit:
J'ai fait mes tests avec la batterie de ma ducat', sortie du stator branché au CDI, branché à la bougie, collée sur le cylindre. Pas d’étincelle, que dalle.


JE suis pas sur de comprendre comment tu test l’étincelle!? tu as essayé avec une autre bougie!?

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    Remontage PK125S Elestart 1985

descriptionRe: Un pk50Va52t à Orléans

more_horiz
En gros pour être précis :
1) Mon moteur est posé sur mon établi
2) Les 3 cosses de la sortie de mon stator sont bien branchées sur mon bloc CDI
3) La bougie est bien pluggé dans l'anti parasite
4) Je branche un câble entre ma batterie et le + du démarreur
5) J'appuie le culot de la bougie sur une des ailettes du cylindre
6) Je relie le - de ma batterie à une partie métallique du moteur

le démarreur se met en route, entraine mon volant magnétique. Je devrais donc bien obtenir une étincelle sur la bougie non ?

descriptionRe: Un pk50Va52t à Orléans

more_horiz
J'ai pas d'autre bougie. L'ancienne tirait trop la gueule. Je l'ai bazardée et j'ai acheté une neuve d'après les infos du forum.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Oui tu devrais avoir une etincelle car mon moteur est sur pied et il demarre.

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Merci Plume. 
J'ai commandé un nouveau capteur. J'avais un peu peur de me lancer dans la soudure, mais je vais pas avoir le choix. 
Et j'aurais dû le changer dès le début comme on me l'a conseillé.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Bonjour à tous !

Nouveau problème incompréhensible !!
J'ai changé ajd mon capteur sur mon stator. Jusque là niquel. Je remonte tout bien mon stator, volant magnétique et tout et tout.
Et avant d'aller chercher la batterie pour tester mon nouvel allumage, je fais faire quelques tours à mon volant magnétique à la main. J'ai un premier point dur puis plus rien. Me rappelant que quand j'ai récupéré le vespa, le capteur était déjà pas mal abîmé, je redémonte pour jeter un oeil si tout est conforme.

Et là c'est le drame. Le nouveau capteur s'est littéralement fait arraché.
Est-ce mon volant magnétique qui n'est pas bon? Pour que ça défonce deux capteurs, je ne comprend plus rien....

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

descriptionRe: Un pk50Va52t à Orléans

more_horiz
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

Et l'ancien capteur :

[Vous devez être inscrit et connecté pour voir cette image]

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Help, personne n'a d'idée d'où peut venir mon problème ?

descriptionRe: Un pk50Va52t à Orléans

more_horiz
On dirais que ton capteur depasse les bobines c possible?

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Oui effectivement tu as raison. Faut que je comprenne pourquoi.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Oui car il doit etre dans le meme alignement.il a la meme dimension que ton ancien?

Envoyé depuis l'appli Topic'it

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Oui c'était le bon modele. J'avais trouve la référence sur le forum. Mais l'ancien avait déjà été complètement rabote aussi.
Faut que je regarde si c'est pas un problème qui vient des petits plaques métalliques en dessous.

descriptionRe: Un pk50Va52t à Orléans

more_horiz
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum