Tout sur le PKConnexion

Forum dédié aux Vespa PK


Partagez

descriptionÇa cale

more_horiz
Salut
je viens de finir de remonter le pk de ma fille, et je cale (moi aussi) sur le problème 
lorsque que je le démarre, il démarre au quart de tour, accélère nikel et tien le ralenti...et lorsque que je passe la 1ere,  celle ci passe nikel et sans bruit ni à  coup....mais cale des que je relâche l'embrayage (que j'accélère à fond ou non)...
j'ai testé plusieurs réglages du câble d'embrayage (qui est neuf), j'ai démonté l'embrayage  (les disque on l'air d'être neuf), du coup j'en ai profité pour changer le ressort d'embrayage mais rien ne change...du coup je sèche 
le carbu à été démonté et nettoyé, l'essence arrive bien, n'ayant jamais vue le scoot rouler j'ai gardé la config carbu d'origine et le réglage de l'allumage  (c'est un pk 75 espagnol)

descriptionRe: Ça cale

more_horiz
fait nous une petite vidéo, peu être on comprendras ce qui t'arrive

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    [Vous devez être inscrit et connecté pour voir ce lien]    Remontage PK125S Elestart 1985

descriptionRe: Ça cale

more_horiz
Je vous ça demain

descriptionRe: Ça cale

more_horiz
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum