Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 pas d'allumage PK automatica VAM 1T

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
jean83
Novice du PK
Novice du PK


Nombre de messages : 68
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Sam 20 Mai - 11:56

bonjour et merci C dri K

Ce matin je me retrouve avec les valeurs 

Blanc Rouge  108,9
Vert   Blanc     04.3
 Rouge Vert   114.7

J'en déduit que mon testeur merde complètement .Je vais essayer dans trouver un chez un copain
Sinon oui je veux bien remonter tout mais c'est tellement la merde au niveau de la courroie et  du plateau couvercles de poulies donc c'est avec appréhension  que je retarde cette opération
Si  ,oui ,tu as un indice supplémentaire j'attends encore un peu
Revenir en haut Aller en bas
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Lun 22 Mai - 19:17

bonjour 
avant d'ouvrir un nouveau sujet je voudrais donc dire que mon étincelle de bougie est parfaite
Après bien de déboires j'ai tout remonté et essayé et là j'ai vu une belle étincelle .Mon carbu est bien nettoyé ,ma hauteur de cuve fonctionne et il ne démarre  toujours pas .Mon avance est régler comme a l'origine J'ai essayer en injectant l'essence dans le carbu mais rien,
Donc qu'elle piste choisir 
Merci de  vos conseils
Revenir en haut Aller en bas
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Mar 23 Mai - 10:12

Bonjour
ce matin je vois que mon feux arrière s'allume en essayant de démarrer même en déconnectant le faisceau sous le cadre
Peut être es ce une cause pour  ne pas réussir a démarrer ?
Revenir en haut Aller en bas
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Jeu 25 Mai - 0:27

Bonsoir
Je ne change pas de post car même si j'ai une belle étincelle il en reste pas moins que mon PK ne démarre toujours pas 
et avec  maintenant  un problème carburation
J'ai nettoyer entièrement le carbu .J'ai démonter tout les composants un à un .Mes joints sont neufs  L’essence arrive bien au carbu et le filtre est propre Premier point :en regardant avec une lampe de poche ,accélérateur ouvert à fond et démarrage électrique je ne vois aucun brouillard d’essence dans le puit !!!
En injectant de l'essence dans ce puit, ça pète  de temps en temps mais sans plus
  La  bougie est humide après les essais
Ou dois je  chercher le problème . Une prise d'air ? Mes joints sont neuf et pas de fuites apparentes ?
Ou alors le problème  est  lié a l'allumage en ayant une masse ou autre qui m'empèche de démarrer
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Jeu 25 Mai - 10:31

Bravo pour l'allumage ! si tu as une éteincelle c'est déjà un bon point ! tu utilise le starter? je serais tenter de te dire que le problème vient des gicleurs ou du pointeau? car sur ce modèle de pk si l essence arrive bien dans le carbu ca se voit à l œil nue tellement ça gicle de partout !

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Ven 26 Mai - 0:01

bonsoir et merci une fois de plus C dri K pour la possibilité énoncée
Dès demain je démonte le carbu et je revois un peu tout mes nétoyages.Au niveau du robinet ,aprés avoir redémonté le réservoir je sais que l'essence coule bien et que la durite ne fait pas de coude
Voilà après cette étape réalisée je reviendrais donner le résultat
Sinon ,oui j'avais mis le starter a fond
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Ven 26 Mai - 9:32

mais cela peu provenir d'un soucis du faisceaux electrique, car si tu dit que la bougie est mouillée! est ce que tu as un kick?

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Ven 26 Mai - 22:52

bonsoir 
oui C dri K  , j'ai un kick
Aujourd'hui j'ai donc tout renettoyé mon carbu sans rien oublier .Toujours pas de démarrage

J'ai même fait un branchement direct sur l arrivée du carbu avec un reservoir  extérieur mais pas plus de brouillard d'essence  dans le carbu J'ai mis de l'essence dans le puit et là encore des pétarades sans plus

alors pourquoi une étincelle et de l'essence est pas d'explosion  même avec la deconnection du faisceau sous le bas moteur  ?
je précise que mon carbu est un DELL`ORTO FHBA 28.20
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Sam 27 Mai - 22:23

tu as fait une photo de ton calage, afin de verifier? le 28.20 c'est pour 125CC!? tu as un 125? ou un 50CC?

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Dim 28 Mai - 12:38

[Vous devez être inscrit et connecté pour voir ce lien]
Bonjour et bonne fêtes aux Mamans
Oui C dri K c’est bien une vespa PK 125S Elestart (de 1984 je crois (,je n’ai pas la cc sous les yeux )

Je joins la photo de l’avance et j’ai remis le même calage
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Dim 28 Mai - 14:50

Est-ce qu'il roulait avant de le démonter? tu aurais une photo en plus gros plan du témoin de réglage de ton calage il a l'air un peu avancé?
A ce stade de ton problème, il serait intéressant que tu refasse un petit historique de pourquoi tu est là? et surtout de ton PK afin d'y voir plus claire!

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Lun 29 Mai - 23:41

Bonsoir
Oui Cdri K  il ne tournais plus  avant que ma fille le récupère .Le gars qui lui a donné lui a dit qu’il démarrer mal ,une fuite d’huile et le robinet foiré .Un jour en roulant plus moyen de passer la vitesse puis en forçant un peu c’est reparti et d’un coup plus rien  .Kicker et plus de résistance au moteur comme si plus de compression . Voilà les dernières nouvelles que j’ai eu ce soir (j'aurais bien dû me renseigner avant )
Je suis donc descendu voir et effectivement la compression a l’aide du doigt sur le trou de bougie ça ne fait pas trop de compression .Le piston monte et descend normalement
Alors ,voir au niveau  de la poulie motrice ,le ressort ou les masselelottes

Ou l’embrayage ou alors sortir le bloc moteur et changer les segments
Peut tu me dire ce qu'il te semble le plus logique .Merci de ton aide 
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Mar 30 Mai - 15:03

Alors à mon avis il faudrait ouvrir le moteur au moins pour contrôler le piston et si il est en bon état et que la vitesse 0/1 passe alors éventuellement chercher une cause! mais la franchement ça sent pas bon....

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
jean83
Novice du PK
Novice du PK
avatar

Nombre de messages : 68
Localisation : VAR
Date d'inscription : 05/08/2016

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Jeu 1 Juin - 12:06

[Vous devez être inscrit et connecté pour voir ce lien]
bonjour 
 voilà forcément il ne pouvait que très peu démarrer voir pas du tout !!!
Je vais aller voir sur SIP si je trouve mon bonheur
Tu as eu la bonne réflexion C dri K car j aurais perdu moins de temps mais mon câblage devait quand même être refait entièrement
Revenir en haut Aller en bas
C dri k
Admin
Admin
avatar

Buffle
Nombre de messages : 2817
Localisation : 37 indre et loire
Date d'inscription : 26/02/2008

Modèle de PK
PSEUDO:

MessageSujet: Re: pas d'allumage PK automatica VAM 1T   Jeu 1 Juin - 22:43

En effet il risquai pas de demarrer l'engin! j'ai peur que tu ai bcp de mal a trouver un piston pour ton 125!

___________________________________________________________________
Mes galeries:  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
                     [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   [Vous devez être inscrit et connecté pour voir ce lien]   Remontage PK125S Elestart 1985
Revenir en haut Aller en bas
http://tout-sur-le-pk.actifforum.com/
Contenu sponsorisé




MessageSujet: Re: pas d'allumage PK automatica VAM 1T   

Revenir en haut Aller en bas
 
pas d'allumage PK automatica VAM 1T
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Allumage PK automatica VVM2T
» calage allumage kit pinasco 75 (pk automatica)
» Rénovation de mon PK 50 Automatica (V5P2T)
» allumage Lumenition
» trou à l'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: