Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Plurimatic 50, étincelle mais ne démarre plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Plurimatic 50, étincelle mais ne démarre plus !   Dim 1 Sep - 12:40

Entièrement refait le moteur de A à Z il y a 6 mois de mon Plurimatic 50 (V5P2T) et roulé près de 500 bornes…
Kit Pinasco 75, pot Sito plus, carbu 16/12, spis et roulements, tout est neuf ou presque !
Il a eu quelques "micro coupure" au ralenti et subitement il a calé !…
Impossible de redémarrer… pourtant une étincelle à la bougie.
Le carbu est propre et neuf.
Je change donc le boitier CDI ainsi que le câble de la bougie et l'anti-patate par du neuf et il a fonctionné une demi-journée !…
Depuis, plus rien… et pourtant il y a une belle étincelle…

Capteur ?
Stator mort ? (au pire je peux le changer, mais où trouver le BON modèle ?)

Bref, une idée ?

Merci d'avance Wink 
Revenir en haut Aller en bas
JP
Dors avec son PK
Dors avec son PK


Dragon
Nombre de messages : 599
Localisation : chambery SAVOIE
Date d'inscription : 17/04/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Dim 1 Sep - 15:24

Même simptome sur mon special étincelle á la bougie mais il ne démarait pas l'étincelle etais blanche il faut qu'elle soit bleu , j'ai changer la bougie et tous va bien
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Dim 1 Sep - 16:39

Non, j'ai changé de bougie 3 fois (Bosch W3CC) rien n'y fait…

J'ai tout démonté :

Le stator :
– voici l'état du capteur, et aussi, toutes les "ailettes" des 5 bobines sont "décollées" au même endroit !?… Bizarre ? Pourquoi ?
[Vous devez être inscrit et connecté pour voir ce lien]

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Visiblement, pas de fils sectionnés…

Le volant a-t-il frotté ?…
L'état du volant :
Extérieur (ailettes coupées ou plutôt limées…) :
[Vous devez être inscrit et connecté pour voir ce lien]
Intérieur bien dégueu…:
[Vous devez être inscrit et connecté pour voir ce lien]
pas clean le bordel !?…

Une photo du vilo où se loge la clavette… L'encoche ne me semble pas niquée…………
[Vous devez être inscrit et connecté pour voir ce lien]

En gros, je préfère changer le stator par un neuf pour éviter toutes prises de tête et surtout démonter/redémonter…
car c'est une vraie chiotte comparé à un PX ce truc !!!!…

Concernant le stator, il s'agit d'un 3 fils en sortie et 5 fils en entrée, si quelqu'un a un lien valable sur ebay italie, ce serait sympa…
L'année dernière au moment de la restauration j'en avais bien commandé un, mais, je ne sais plus où exactement sur ebay,
en tous cas, j'ai reçu un stator qui n'avait rien à voir… What a Face

Il est OK celui-çi ?
[Vous devez être inscrit et connecté pour voir ce lien]

Merci Very Happy
Revenir en haut Aller en bas
michel wolck
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Chat
Nombre de messages : 1574
Localisation : chavigny 54230
Date d'inscription : 20/04/2011

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Dim 1 Sep - 19:55

tu met de la craie ,ou autre , sur les bobines tu remonte et tu vois si ca frotte

___________________________________________________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mirabelle.solex.free.fr/
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 2 Sep - 14:38

Bon j'ai commandé un stator neuf… pour 62 €

[Vous devez être inscrit et connecté pour voir ce lien]

Au moins je n'aurai plus doute sur l'allumage…
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 2 Sep - 20:38

J'ai bien peur que le stator que tu as commandé ne se monte pas sur auto...
Ou alors, va falloir jouer de la Dremel!
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 2 Sep - 21:33

Merde !?… Shocked tu peux préciser STP…
J'ai pourtant envoyer des photos au vendeur de mon stator avec le type V5P2T et il m'a simplement demandé si j'ai un démarreur…
J'ai 3 fils en sorties et 5 en entrée pourtant…
Revenir en haut Aller en bas
surfscoot
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Nombre de messages : 1129
Localisation : presqu'ile de quiberon
Date d'inscription : 18/04/2009

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 2 Sep - 23:29

ton volant est ok, çà frotte toujours un peu mais rien de grave, quant à la clavette, j'ai vu pire Smile

pour l'allumage, j'aurai commencer par changer le capteur.

Tu nous diras si celui que tu as acheté est ok, à 60 boules çà vaut le coup.
Revenir en haut Aller en bas
https://sites.google.com/site/vespaclubdumorbihan/home
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 2 Sep - 23:42

Sur les PK auto, il y a un bossage à la base du cylindre.
En face de ce bossage, il y a un dégagement sur le disque en alu du stator, on le voit sur ta 2° photo (en haut).
Sans ce dégagement le disque du stator bute sur le bossage.
Sur les PK à boite, pas de bossage, et le disque n'a pas le dégagement.
Sur la photo d'ebay, je ne vois pas le dégagement, donc pour moi c'est du stator pour PK à boite. Ce modèle se trouve partout, mais pas celui pour PK auto.
Ceci dit je ne suis pas sur, et j'espère pour toi que je me trompe...

Sinon j'ai toujours pensé qu'on pouvait monter un stator de PK méca sur un auto en usinant ce dégagement à le Dremel, mais je n'ai jamais eu en main les deux stators pour comparer. Si tu fais le test, donne le résultat sur ce forum, tu intéresseras tous ceux qui courent après un stator d'auto sans succès!
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Mar 3 Sep - 8:19

Bien vu !
Effectivement il y a une découpe à l'arrière du stator.
J'ai envoyé une autre photo au vendeur pour lui demander confirmation, auquel cas j'annule la vente, car effectivement je ne me vois pas faire une telle taille à la Dremel au risque de flinguer une bobine !
Malheureusement alors ce stator serait introuvable en neuf !
Auquel cas, à part changer le capteur sur le mien, je ne peux rien faire de mieux… Si toutefois le capteur est bien la cause de ma panne ! Crying or Very sad 
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Mar 3 Sep - 20:59

Dommage, encore un qui ne testera pas la manip! Suis sur que ça prend 5 minutes à la Dremel...

Sinon tu as mesuré les résistances au stator?
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Ven 6 Sep - 7:38

J'ai annulé la vente in extremis, effectivement pas le bon stator… je me vois pas découper à la Dremel à 1 mm des bobines !
Je vais vérifier tout le câblage, changer le capteur, remonter et tester …
Revenir en haut Aller en bas
Eric-ex-els
A un petit PK dans la tête
A un petit PK dans la tête


Nombre de messages : 2849
Localisation : Là ou il fait soleil
Date d'inscription : 28/05/2008

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Ven 6 Sep - 22:04

Avant de changer quelque chose vérifie tes résistances!
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Dim 8 Sep - 12:08

Ben c'était bien le capteur… pourtant je croyais que ça ne déconnait qu'à chaud un capteur HS !?
Revenir en haut Aller en bas
michel wolck
Ne sort jamais sans son PK
Ne sort jamais sans son PK


Chat
Nombre de messages : 1574
Localisation : chavigny 54230
Date d'inscription : 20/04/2011

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Dim 8 Sep - 13:49

au début

___________________________________________________________________

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
http://mirabelle.solex.free.fr/
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Lun 23 Sep - 19:33

Et ben ! A nouveau impossible de redémarrer !… capteur neuf, belle étincelle, carbu neuf et propre… rien Evil or Very Mad 
Revenir en haut Aller en bas
Belgeonne
Novice du PK
Novice du PK


Serpent
Nombre de messages : 19
Localisation : t0in3
Date d'inscription : 03/10/2013

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Jeu 3 Oct - 23:02

Bonjour, j'ai exactement le meme probleme avec mon pk 50 plurimatic auto .
je vais démonter cela et vérifier tous ca !!!
Je doit utiliser qu'elle bloque piston : un Bloc piston M12 x 1,25... ou BLOQUE PISTON POUR MOTEUR 2 TEMPS dimensions 14 x 1,25...

qu'elle mesure je doit avoir avec mon testeur pour tester les bobinage et le capteur ???
ou trouve ton des capteurs ??

Merci pour vos réponse...
Revenir en haut Aller en bas
Steff
Novice du PK
Novice du PK


Singe
Nombre de messages : 121
Localisation : Lyon
Date d'inscription : 23/06/2012

MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Ven 11 Oct - 19:41

un clapet défectueux pourrait être la cause aussi !… (m'a t'ont dis) Suspect 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plurimatic 50, étincelle mais ne démarre plus !   Aujourd'hui à 4:58

Revenir en haut Aller en bas
 
Plurimatic 50, étincelle mais ne démarre plus !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Voiture tousse mais ne démarre pas... Batterie ok
» Dakota 2002 3.9L, tourne, mais ne démarre pas
» Camry, tourne mais ne démarre pas
» [résolu]Clac clac clac clac quand je tourne la clé mais ne démarre pas
» [Xsara 1,9D] Ne démarre plus

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: