Forum dédié aux Vespa PK
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 panne trouvèe!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PK t'chou
Novice du PK
Novice du PK


Cochon
Nombre de messages : 15
Localisation : vendée
Date d'inscription : 17/09/2015

MessageSujet: panne trouvèe!!!   Mer 30 Sep - 21:10

j'ai démonté mon volant magnétique pour bien observer le stator, le capteur semblait fatigué donc je l'ai changer, mais surtout la qualité de mes fils laissait à désirer! donc j'ai changer les plus malades et depuis que du bonheur il démarre au quart de tour et a au aussi une vitesse de pointe acceptable.
j'ai juste un léger doute sur le décalage d'allumage dû au kit pinasco75 monté avec la culasse d'origine et un gicleur de 0.75.
j'ai du mal à atteindre les 70! y a t'il un secret de réglage pour que le moteur se libère passer 60km/h?
mon carbu est ouvert à 1 tour et demi
es-ce que le secret se trouve sur le réglage du carbu ou sur un calage d'allumage parfait? merKI
Revenir en haut Aller en bas
 
panne trouvèe!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» prob avec les vitres suites panne batteries!
» Panne de clignotants aléatoire! Au secours !!!!! résolu !
» Régulateur de vitesse en panne (résolu)
» Avez-vous eu la même panne sur vos TTT en 1.3 CDTI?
» [HDI-90] électricité- panne compteurs et fermeture centralisée

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Tout sur le PK :: LES FORUMS TECHNIQUES :: Demande d'aide-
Sauter vers: